php security update

2009-04-06T00:00:00
ID ELSA-2009-0337
Type oraclelinux
Reporter Oracle
Modified 2009-04-06T00:00:00

Description

[4.3.9-3.22.15] - fix merge of CVE-2008-3658 patch [4.3.9-3.22.14] - add security fixes for CVE-2008-3658, CVE-2008-3660, CVE-2008-5498, CVE-2008-5557, CVE-2009-0754 (#487360) - split out gd overflow2() and make global with sane symbol name