cups security update

2009-02-19T00:00:00
ID ELSA-2009-0308
Type oraclelinux
Reporter Oracle
Modified 2009-02-19T00:00:00

Description

[1.1.17-13.3.56] - Applied patch to fix CVE-2008-3640 (STR #2919, bug #486052), which was not fixed in previous attempt.