Moderate: openldap security update

2008-02-21T00:00:00
ID ELSA-2008-0110
Type oraclelinux
Reporter Oracle
Modified 2008-02-21T00:00:00

Description

[2.3.27-8.3] - better fix for CVE-2007-6698 (#431407), now it fixes also modrdn operations

[2.3.27-8.2] - fix CVE-2007-6698 (#431407)