Moderate: postgresql security update

2008-01-11T00:00:00
ID ELSA-2008-0038
Type oraclelinux
Reporter Oracle
Modified 2008-01-11T00:00:00

Description

[7.4.19-1.el4_6.1] - Update to PostgreSQL 7.4.19 to fix CVE-2007-4769, CVE-2007-4772, CVE-2007-6067, CVE-2007-6600, CVE-2007-6601 Resolves: #427135