Important: pcre security update

2007-12-04T00:00:00
ID ELSA-2007-1068
Type oraclelinux
Reporter Oracle
Modified 2007-12-04T00:00:00

Description

[4.5-4.6] - Add pcre-4.5-CVE-2007-1659.patch - Update pcre-4.5-CVE-2007-1660.patch - Add pcre-4.5-CVE-2007-7230.patch - Resolves: #380511