Important: qt security update

2007-09-13T00:00:00
ID ELSA-2007-0883
Type oraclelinux
Reporter Oracle
Modified 2007-09-13T00:00:00

Description

[3.3.6-23] - Resolves: #277011, Qt UTF8 improper character expansion, CVE-2007-0242 - Resolves: #269141, Qt off by one buffer overflow, CVE-2007-413