Important: poppler security update

2007-07-30T00:00:00
ID ELSA-2007-0732
Type oraclelinux
Reporter Oracle
Modified 2007-07-30T00:00:00

Description

[0.5.4-4.1] - Add patch to fix CVE-2007-3387 (#248212).