Moderate: postgresql security update

2007-05-08T00:00:00
ID ELSA-2007-0336
Type oraclelinux
Reporter Oracle
Modified 2007-05-08T00:00:00

Description

[7.4.17-1.RHEL4.1] - Update to PostgreSQL 7.4.17 for CVE-2007-2138, data loss bugs Resolves: #237680