logo
DATABASE RESOURCES PRICING ABOUT US

Nextcloud Server < 14.0.9, < 15.0.6 XSS Vulnerability (NC-SA-2020-007)

Description

Nextcloud Server is prone to reflected cross-site scripting vulnerability.


Related