logo
DATABASE RESOURCES PRICING ABOUT US

WordPress Simple Social Buttons Plugin 2.0.4 < 2.0.22 Privilege Escalation Vulnerability

Description

The WordPress plugin Simple Social Buttons is prone to a privilege escalation vulnerability.