logo
DATABASE RESOURCES PRICING ABOUT US

PHP Version 5.3 < 5.3.6 Multiple Vulnerabilities

Description

PHP version < 5.3.6 suffers multiple vulnerabilities such as integer overflow vulnerability, buffer overflow error and several casting errors.


Related