logo
DATABASE RESOURCES PRICING ABOUT US

phpMyAdmin Database Search Cross Site Scripting Vulnerability

Description

phpMyAdmin is prone to a cross-site scripting vulnerability because it fails to sufficiently sanitize user-supplied data.


Related