Lucene search

K
nvd[email protected]NVD:CVE-2013-1485
HistoryFeb 20, 2013 - 9:55 p.m.

CVE-2013-1485

2013-02-2021:55:02
web.nvd.nist.gov
1

5 Medium

CVSS2

Attack Vector

NETWORK

Attack Complexity

LOW

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:N/C:N/I:P/A:N

8 High

AI Score

Confidence

High

0.044 Low

EPSS

Percentile

92.5%

Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 13 and earlier allows remote attackers to affect integrity via unknown vectors related to Libraries.

Affected configurations

NVD
Node
oraclejreMatch1.7.0
OR
oraclejreMatch1.7.0update1
OR
oraclejreMatch1.7.0update10
OR
oraclejreMatch1.7.0update11
OR
oraclejreMatch1.7.0update2
OR
oraclejreMatch1.7.0update3
OR
oraclejreMatch1.7.0update4
OR
oraclejreMatch1.7.0update5
OR
oraclejreMatch1.7.0update6
OR
oraclejreMatch1.7.0update7
OR
oraclejreMatch1.7.0update9
Node
oraclejdkMatch1.7.0
OR
oraclejdkMatch1.7.0update1
OR
oraclejdkMatch1.7.0update10
OR
oraclejdkMatch1.7.0update11
OR
oraclejdkMatch1.7.0update2
OR
oraclejdkMatch1.7.0update3
OR
oraclejdkMatch1.7.0update4
OR
oraclejdkMatch1.7.0update5
OR
oraclejdkMatch1.7.0update6
OR
oraclejdkMatch1.7.0update7
OR
oraclejdkMatch1.7.0update9

5 Medium

CVSS2

Attack Vector

NETWORK

Attack Complexity

LOW

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

PARTIAL

Availability Impact

NONE

AV:N/AC:L/Au:N/C:N/I:P/A:N

8 High

AI Score

Confidence

High

0.044 Low

EPSS

Percentile

92.5%