SPDY memory corruption

2014-04-29T14:38:00
ID NGINX:CVE-2014-0088
Type nginx
Reporter Nginx
Modified 2014-04-29T14:38:00

Description

SPDY memory corruption Severity: major CVE-2014-0088 Not vulnerable: 1.5.11+ Vulnerable: 1.5.10