logo
DATABASE RESOURCES PRICING ABOUT US

Ubuntu 16.04 ESM : Linux kernel vulnerabilities (USN-5557-1)

Description

The remote Ubuntu 16.04 ESM host has a package installed that is affected by multiple vulnerabilities as referenced in the USN-5557-1 advisory. Note that Nessus has not tested for these issues but has instead relied only on the application's self-reported version number.


Related