logo
DATABASE RESOURCES PRICING ABOUT US

openSUSE 10 Security Update : irssi (irssi-6304)

Description

Fixed a irssi off by one overflow in the event_wallops() function. CVE-2009-1959 has been assigned to this issue.


Related