logo
DATABASE RESOURCES PRICING ABOUT US

openSUSE Security Update : tomcat6 (openSUSE-SU-2010:0616-1)

Description

This update of tomcat fixes denial of service and information disclosure vulnerabilities which could potentially be exploited by remote attackers to crash tomcat or to obtain sensitive information (CVE-2010-2227, CVE-2010-1157).


Related