logo
DATABASE RESOURCES PRICING ABOUT US

openSUSE Security Update : python (openSUSE-SU-2012:0667-1) (BEAST)

Description

4 vulnerabilities were discovered for the python (2.7) and python3 packages in openSUSE versions 11.4 and 12.1.


Related