logo
DATABASE RESOURCES PRICING ABOUT US

Wireshark 2.2.x < 2.2.15 / 2.4.x < 2.4.7 / 2.6.x < 2.6.1 Multiple Vulnerabilities (MacOS)

Description

The version of Wireshark installed on the remote MacOS/MacOSX host is 2.2.x prior to 2.2.15, 2.4.x prior to 2.4.7, or 2.6.x prior to 2.6.1. It is, therefore, affected by multiple vulnerabilities.


Related