logo
DATABASE RESOURCES PRICING ABOUT US

Wireshark 2.2.x < 2.2.13 / 2.4.x < 2.4.5 Multiple DoS Vulnerabilities (MacOS)

Description

The version of Wireshark installed on the remote MacOS/MacOSX host is 2.2.x prior to 2.2.13 or 2.4.x prior to 2.4.5. It is, therefore, affected by multiple denial of service vulnerabilities.


Related