logo
DATABASE RESOURCES PRICING ABOUT US

Mac OS X 10.9.5 / 10.10.5 Multiple Vulnerabilities (Security Update 2016-002)

Description

The remote host is running a version of Mac OS X that is 10.9.5 or 10.10.5 and is missing Security Update 2016-002. It is, therefore, affected by multiple vulnerabilities in the following components : - apache_mod_php - Kernel - libxml2 - OpenSSH - Python - Tcl Note that successful exploitation of the most serious issues can result in arbitrary code execution.


Related