logo
DATABASE RESOURCES PRICING ABOUT US

Debian DSA-2279-1 : libapache2-mod-authnz-external - SQL injection

Description

It was discovered that libapache2-mod-authnz-external, an apache authentication module, is prone to a SQL injection via the $user parameter.


Related