logo
DATABASE RESOURCES PRICING ABOUT US

Apple iOS < 11.2 Multiple Vulnerabilities

Description

The version of Apple iOS running on the mobile device is prior to 11.2. It is, therefore, affected by multiple vulnerabilities as referenced in the HT208334 advisory.


Related