logo
DATABASE RESOURCES PRICING ABOUT US

Apache Tomcat < 8.5.82 Vulnerability

Description

The version of Apache Tomcat installed on the remote host is < 8.5.82. It is, therefore, affected by a vulnerability as referenced in the fixed_in_apache_tomcat_8.5.82_security-8 advisory. Note that Nessus Network Monitor has not tested for this issue but has instead relied only on the application's self-reported version number.


Related