logo
DATABASE RESOURCES PRICING ABOUT US

Mac OS X 10.7 < 10.7.2 Multiple Vulnerabilities

Description

Versions of Mac OS X 10.7 earlier than 10.7.2 are potentially affected by a security issue. Mac OS X 10.7.2 contains a security fix for the following products : - Apache - Application Firewall - ATS - BIND - Certificate Trust Policy - CFNetwork - CoreMedia - CoreProcesses - CoreStorage - File Systems - iChat Server - Kernel - libsecurity - Open Directory - PHP - python - QuickTime - SMB File Server - X11


Related