PHPmyadmin 2.11. 3 and 2. 1 1. 4 universal password vulnerability-vulnerability warning-the black bar safety net

2012-04-11T00:00:00
ID MYHACK58:62201233629
Type myhack58
Reporter 佚名
Modified 2012-04-11T00:00:00

Description

Affected versions: PHPmyadmin 2.11.3 PHPmyadmin 2.11.4

Both versions have this vulnerability

Only need to enter the account password does not need to input

Use the code as follows:‘localhost’@'@”

!