Chromium CVE-2021-21183: Inappropriate implementation in performance APIs

2021-03-04T20:04:15
ID MS:CVE-2021-21183
Type mscve
Reporter Microsoft
Modified 2021-03-04T20:04:15

Description

This CVE was assigned by Chrome. Microsoft Edge (Chromium-based) ingests Chromium, which addresses this vulnerability. Please see Google Chrome Releases for more information.