IBM AIX: ntp_advisory7 (CVE-2016-2517): Vulnerabilities in NTP affect AIX

1976-01-01T00:00:00
ID MSF:ILITIES/IBM-AIX-CVE-2016-2517/
Type metasploit
Reporter Rapid7
Modified 1976-01-01T00:00:00

Description