Amazon Linux AMI: CVE-2018-5950: Security patch for mailman (ALAS-2018-985)

1976-01-01T00:00:00
ID MSF:ILITIES/AMAZON_LINUX-CVE-2018-5950/
Type metasploit
Reporter Rapid7
Modified 1976-01-01T00:00:00

Description