AIX 5.3.12: ntp_advisory9 (CVE-2017-6451): Multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.

1976-01-01T00:00:00
ID MSF:ILITIES/AIX-5.3.12-NTP_ADVISORY9_CVE-2017-6451/
Type metasploit
Reporter Rapid7
Modified 1976-01-01T00:00:00

Description