JVN#62399483 Overlay Weaver cross-site scripting vulnerability

2007-03-30T00:00:00
ID JVN:62399483
Type jvn
Reporter Japan Vulnerability Notes
Modified 2008-05-21T00:00:00

Description

## Description

## Impact

An arbitrary script may be executed on the user's web browser.

## Solution

## Products Affected

  • Overlay Weaver 0.5.9 - 0.5.11 For more information, refer to the vendor's website.