JVN#53014207: Cybozu Office vulnerable to cross-site scripting

2013-09-10T00:00:00
ID JVN:53014207
Type jvn
Reporter Japan Vulnerability Notes
Modified 2013-09-10T00:00:00

Description

## Description

Cybozu Office is a groupware. Cybozu Office contains a cross-site scripting vulnerability in the function to customize the top page.

## Impact

An arbitrary script may be executed on the web browser of an user who is logged in.

## Solution

Update the software
Update to the latest version according to the information provided by the developer.

## Products Affected

  • Cybozu Office 9.3.0 and earlier