JVN#41241092 Kmail CGI authentication bypass vulnerability

2006-10-12T00:00:00
ID JVN:41241092
Type jvn
Reporter Japan Vulnerability Notes
Modified 2008-05-21T00:00:00

Description

## Description

## Impact

A remote attacker may bypass Kmail CGI's user authentication, and view or delete the emails of Kmail users.

## Solution

## Products Affected

  • Version 1.0.3 and earlier