ECommerce-WD [com_ecommercewd],1.2.5, maybe earlier

2015-04-14T20:13:48
ID JVEL:285
Type joomla
Reporter velteam
Modified 2015-04-14T19:13:48

Description

ECommerce-WD [com_ecommercewd],1.2.5, maybe earlier,SQL Injection
developer statement
This vulnerabilities are fixed in version 1.2.6 and above. The version 1.2.6 was released on 2015-03-18.