[20180101] - Core - XSS vulnerability in module chromes

2018-01-30T00:00:00
ID JOOMLA-718
Type joomla
Reporter Open Source Matters, Inc.
Modified 2018-01-30T00:00:00

Description

Lack of escaping in the module chromes leads to XSS vulnerabilities in the module system.