[20170403] - Core - XSS Vulnerability

2017-04-25T00:00:00
ID JOOMLA-685
Type joomla
Reporter Open Source Matters, Inc.
Modified 2017-04-25T00:00:00

Description

Inadequate filtering of multibyte characters leads to XSS vulnerabilities in various components.