[20090601] - Core - com_users XSS

2009-06-02T00:00:00
ID JOOMLA-295
Type joomla
Reporter Open Source Matters, Inc.
Modified 2009-06-02T00:00:00

Description

A XSS vulnerability exists in the user view of com_users in the administrator panel.