UP - Requires UP/UP24/UP MOVE - Exported components, External URLs, Native code usage vulnerabilities

2016-04-01T09:02:43
ID HACKAPP:COM.JAWBONE.UP.APK
Type hackapp
Reporter Hackapp.org
Modified 2016-04-01T09:02:43

Description

HackApp vulnerability scanner discovered that application UP - Requires UP/UP24/UP MOVE published at the 'play' market has multiple vulnerabilities.