logo
DATABASE RESOURCES PRICING ABOUT US

Exploit for Cross-site Scripting in Ampache

Description

# CVE-2021-32644 위 취약점은 Ampache 4.4.3 이전 버전까지 영향을 주었던 XSS 취약점입니다...


Related