Lucene search

K
githubexploit3EFA325D-5BA7-5EF3-9D27-F1E642D0DE95
HistoryJul 31, 2019 - 4:51 a.m.

Exploit for Improper Privilege Management in Linux Linux Kernel

2019-07-3104:51:43
141

0.001 Low

EPSS

Percentile

20.4%

CVE-2019-13272 Linux local root exploit

Linux 4.10 < 5.1…

This is an article that belongs to githubexploit private collection.
Please sign in to get more Information.