Lucene search

K
githubexploit14DE65CD-4DAA-5413-B8E5-EAF296E87B7E
HistoryJul 24, 2021 - 11:12 a.m.

Exploit for Improper Authentication in Influxdata Influxdb

2021-07-2411:12:13
104

0.042 Low

EPSS

Percentile

92.3%

CVE-2019-20933

> InfluxDB before 1.7.6 has an authentication …

This is an article that belongs to githubexploit private collection.
Please sign in to get more Information.