Moderate severity vulnerability that affects org.apache.camel:camel-core

2018-10-16T23:13:11
ID GHSA-VQ9J-JH62-5HMP
Type github
Reporter GitHub Advisory Database
Modified 2019-07-03T21:02:04

Description

Apache Camel's Validation Component is vulnerable against SSRF via remote DTDs and XXE.