Moderate severity vulnerability that affects org.apache.atlas:apache-atlas

2020-01-08T17:26:53
ID GHSA-V62J-FCXQ-J239
Type github
Reporter GitHub Advisory Database
Modified 2020-01-08T17:26:54

Description

Apache Atlas versions 0.8.3 and 1.1.0 were found vulnerable to Stored Cross-Site Scripting in the search functionality