Low severity vulnerability that affects bootstrap

2019-01-17T13:57:56
ID GHSA-PH58-4VRJ-W6HR
Type github
Reporter GitHub Advisory Database
Modified 2019-07-03T21:02:06

Description

In Bootstrap before 3.4.0, XSS is possible in the affix configuration target property.