Moderate severity vulnerability that affects tensorflow

2019-04-24T16:11:27
ID GHSA-JFQ2-RJ7F-9GVF
Type github
Reporter GitHub Advisory Database
Modified 2019-10-10T20:51:39

Description

Google TensorFlow 1.6.x and earlier is affected by: Null Pointer Dereference. The type of exploitation is: context-dependent.