Moderate severity vulnerability that affects org.apache.cxf.fediz:fediz-spring2

2018-10-18T16:57:00
ID GHSA-3357-829X-M9PR
Type github
Reporter GitHub Advisory Database
Modified 2019-07-03T21:02:04

Description

Application plugins in Apache CXF Fediz before 1.1.3 and 1.2.x before 1.2.1 allow remote attackers to cause a denial of service.