Low severity vulnerability that affects seneca

2019-09-11T23:07:57
ID GHSA-2XWV-3CC9-FP7C
Type github
Reporter GitHub Advisory Database
Modified 2019-09-11T23:07:57

Description

Seneca < 3.9.0 contains a vulnerability that could lead to exposing environment variables to unauthorized users.