Joomla! -- Core - XSS Vulnerability

2015-09-08T00:00:00
ID F8C37915-7AC5-11E5-B35A-002590263BF5
Type freebsd
Reporter FreeBSD
Modified 2015-09-08T00:00:00

Description

The JSST and the Joomla! Security Center report:

[20150908] - Core - XSS Vulnerability Inadequate escaping leads to XSS vulnerability in login module.