horde -- cross-site scripting vulnerability in help window

2004-10-06T00:00:00
ID ED1D404D-2784-11D9-B954-000BDB1444A4
Type freebsd
Reporter FreeBSD
Modified 2004-10-06T00:00:00

Description

A Horde Team announcement states that a potential cross-site scripting vulnerability in the help window has been corrected. The vulnerability appears to involve the handling of the topic and module parameters of the help window template.