phpmyfaq -- Remote PHP Code Execution Vulnerability

2012-04-14T00:00:00
ID C80A3D93-8632-11E1-A374-14DAE9EBCF89
Type freebsd
Reporter FreeBSD
Modified 2012-04-14T00:00:00

Description

The phpMyFAQ project reports:

The bundled ImageManager library allows injection of arbitrary PHP code to execute arbitrary PHP code and upload malware and trojan horses.